Boston Linux & Unix (BLU) Home | Calendar | Mail Lists | List Archives | Desktop SIG | Hardware Hacking SIG
Wiki | Flickr | PicasaWeb | Video | Maps & Directions | Installfests | Keysignings
Linux Cafe | Meeting Notes | Blog | Linux Links | Bling | About BLU

BLU Discuss list archive

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Odd install error...

I was just trying to install gnotime on my Suse Linux box, and the
configure script said this:
Library requirements (libgtkhtml-3.1 >= 3.0.0) not met.

This seems strange, in that the newest libgtkhtml I can find from Novell
 is 2.4-something, and the most recent on is 2.6.
Any thoughts appreciated.
Grant M
Grant Mongardi
Systems Engineer

gmongardi at
781.894.3114 phone
781.894.3997 fax

NAPC | technology matters

This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

BLU is a member of BostonUserGroups
BLU is a member of BostonUserGroups
We also thank MIT for the use of their facilities.

Valid HTML 4.01! Valid CSS!

Boston Linux & Unix /